开盘15分钟抓涨停选股公式,股票投顾公司靠谱吗

Q1:请高手做一个“15分钟选股,股价在5周期内站上60均线”的选股公式,谢谢!

你的问法有问题。
股价在5周期内站上60均线,这个5周期是用什么来判断,一定要说明。
MA60:=MA(CLOSE,60);//定义60日均线
XG:CROSS(C,MA60);//股价穿过60日均线的K线。
选股的时候,将周期设定为15分钟即可

Q2:请高手帮忙编个通达信15分钟倍量选股公式,谢谢!

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。可以引用大周期数据到小周期上用,如果引用小周期数据到大周期上选股,是没有办法使用的。不是无法运行。你要理解这一点。

Q3:求股票选股公式: 要求:求当日交易时间内,15分钟K线图上出现三个或以上最高价相同的选股公式

可以这么说,你觉得百度上会有人去做这么费力不讨好的事吗?没有报酬怎么可能会有人去做,现在做个公式以为是想写就写的?

Q4:请高手编个开盘后二小时内封涨停的选股公式.谢谢

那都是假的,谁有哪个公式,谁就是世界首富。

Q5:老师 这个只是个指标吧?能做选股吗? 把最近一两天出现 “锁定牛股” “大牛股”,选出来?

你是要把他修改成选股指标么?给你修改成选股指标了,去选吧。
M5:=EMA(C,8);
M6:=EMA(C,13);
M7:=MA(C,78);
M8:=EMA(M7,3);
M9:=EMA(M8,3);
M11:=EMA(M9,3);
MA47:=EMA(CLOSE,46);
MA60:=EMA(CLOSE,60);
Y:=(H+L)/2;
AO:=MA(Y,5)-MA(Y,34 );
DU0:=CROSS(AO,0);
UD0:=CROSS(0,AO);
TDU0:=BARSLAST(DU0);
TUD0:=BARSLAST(UD0);
DU3:=REF(DU0,1);
UD3:=REF(UD0,1);
TDU3:=BARSLAST(DU3);
TUD3:=BARSLAST(UD3);
UDGLINE:=IF(TDU3<TUD3,REF(HHV(H,2),TDU3),REF(LLV(L,2),TUD3));
JDU0:=REF(C,1)<=REF(UDGLINE,1) AND C>UDGLINE AND TDU0<TUD0;
JUD0:=REF(C,1)>=REF(UDGLINE,1) AND C<UDGLINE AND TUD0<TDU0;
JDU1:=JDU0 AND COUNT(JDU0,TDU0)=1;
JUD1:=JUD0 AND COUNT(JUD0,TUD0)=1;
JDU2:=JDU1 AND REF(BARSLAST(JUD1),1)<REF(BARSLAST(JDU1),1);
JUD2:=JUD1 AND REF(BARSLAST(JUD1),1)>REF(BARSLAST(JDU1),1);
JDU3:=JDU1 AND REF(BARSLAST(JUD1),1)>REF(BARSLAST(JDU1),1);
JUD3:=JUD1 AND REF(BARSLAST(JUD1),1)<REF(BARSLAST(JDU1),1);
JJJ:=CROSS(M6,M9);
XG:JDU2 OR JJJ;
这个是综合指标,会把大牛股和锁定牛股同时选出来。选一次即可。

Q6:如何从几千只股中选出大牛股?

成长股的筛选

成长股有很多不同的定义,我个人认为成长股的要点在于成长,在A股的环境中,可以理解为流通市值的成长。

像一些流通股本已经比较大,流通市值上百亿的公司,虽然这样的公司不是不能成长,但大概率来看,流通股本越小的公司成长空间越大。

初步筛选(股本)

这是放之世界皆准的标准,股本越小,扩张动力越大,潜力也越大,中国股民更是格外热衷于炒小盘股。总的来说,总股本不超过10个亿,越小越好,现在很难找到质地好流通股本还很小的股票了;

净资产收益率(ROE)

我个人比较迷信这个指标,算是懒人选股票比较实用的衡量企业盈利能力的指标,通常我会要求5%以上,10%为佳;

主营业务占比

这个不用多说,不务正业的公司绝对不碰,越高越好,100%最好;

股票价格

这其实是一种心理因素,通常价格越低的股票上涨空间越大,想象空间也越高。不是谁都会在100多买茅台,200多买中国船舶的,这东西不太好定一个统一标准,我一般希望在10-15元以下;

需求

用我最通俗的理解,什么叫需求?没有不行是最好的,其次还得难以替代,价格最好是发改委限价或者自己随便定价;要么就是背靠政府或大型国企,未来若干年的成长可以确定;

股东结构

必须有靠谱的单一大股东,我国企业擅长股东内斗,俩个大股东要还能专心经营绝对是楷模级别的。

虽然单一股东很多时候意味着独断专行和家族企业,但是你还能分析,还能判断,俩个股东分析就很难了。如果你能做到分析揣摩每一个股东的利益诉求,那你肯定能超越王亚伟,这是他自己说的。

投资非主营业务(比如参股,并购等方式)

无非俩个诉求:第一,靠概念炒股价圈钱,这几年来上市公司相继热衷于投资过环保行业,传媒行业,共享经济等。都是什么热投什么,就是想把自己和最热门的投资概念扯上关系,这和娱乐圈七八线小明星抱大腕大腿搏出位是一个思路;

第二,自己的主营业务增长放缓或者前景变差,需要布局其他领域,这种情况上市公司的出发点是好的,某些传统行业的企业,因为行业发展放缓,或者宏观经济因素,主营业务萎缩,尝试通过投资开辟新的领域。但对于一般投资者来说,直接卖出即可,真的认为公司管理层很好的,可以等投资的新方向明朗了再进入。真正好公司的买入点从来不差那几个涨停板。